Anstoss 3 Fehler? : - 1.40er Patch muss installiert sein!

Hier dreht sich alles um die Klassiker der Anstoss-Reihe:
Die wohl besten Anstoss Teile 1-3.

Moderator: ACZ-Mod-Team

Gesperrt
Benutzeravatar
Lunkens
Chefbiertrinker
Chefbiertrinker
Beiträge: 15353
Registriert: Freitag 13. Juli 2001, 02:00
Wohnort: Bierkasten
Kontaktdaten:

Anstoss 3 Fehler? : - 1.40er Patch muss installiert sein!

Beitrag von Lunkens » Sonntag 28. Juli 2002, 20:12

1.40 ist die neuste Version von Anstoss und sollte IMMER installiert sein, da sonst Fehler beklagt werden, die schon längst von Ascaron bereinigt sind.

PATCHES
http://www.anstoss-zone.de/patches.php

"richtige" Spielernamen:
http://www.anstoss-zone.de/anstoss3/a3_userfiles.php

CRACKANFRAGEN werden hier GRUNDSÄTZLICH nicht geduldet.

ANMERKUNG:

FÜR DIE COMPUTERSPIELE-VERSION (Gamestar ebenso)BRAUCHT IHR KEINEN PATCH, DIE IST SCHON VOM WERK HER AUF VERSION 1.4
Zuletzt geändert von Lunkens am Sonntag 28. Juli 2002, 20:20, insgesamt 3-mal geändert.
BildBild

Botero

Beitrag von Botero » Sonntag 28. Juli 2002, 20:14

sehr schön Lunk, das hat hier noch gefehlt.

Gesperrt